<!DOCTYPE html>
<html dir="ltr" lang="ru-ru">
<head>
    <base href="https://workinbiysk.ru/index.php/2-uncategorised/563-korona" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Бийск,Работа в Бийске,вакансии в Бийске,вакансии,ищу работу,найти работу,объявления работа,поиск работы,работа,резюме,сайты работы,трудоустройство" />
	<meta name="author" content="Super User" />
	<meta name="description" content="Сайт газеты &quot;Работа в Бийске&quot;" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Корона</title>
	<link href="/templates/workinbiysk2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/squeeze/css/style.css?904d706a133c73eabd5311fc39fa401b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?3288cbb02f0415c3c21e74f85c035e9b" rel="stylesheet" type="text/css" />
	<link href="/cache/widgetkit/widgetkit-b749825a.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/sc_bootstrap.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/css/common.css" rel="stylesheet" type="text/css" />
	<link href="/media/sourcecoast/themes/sclogin/default.css" rel="stylesheet" type="text/css" />
	<link href="https://workinbiysk.ru/plugins/system/djcookiemonster/assets/css/style1.css" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"4afeb206c3a3223a8a06ae240cec842b","system.paths":{"root":"","base":""}}</script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?3288cbb02f0415c3c21e74f85c035e9b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3288cbb02f0415c3c21e74f85c035e9b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3288cbb02f0415c3c21e74f85c035e9b" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-2ab3ef1a.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?3288cbb02f0415c3c21e74f85c035e9b" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3288cbb02f0415c3c21e74f85c035e9b" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?3288cbb02f0415c3c21e74f85c035e9b" type="text/javascript"></script>
	<script src="//ulogin.ru/js/ulogin.js" type="text/javascript"></script>
	<script src="/components/com_ulogin/js/ulogin.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"90%",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:0,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Далее','previous':'Назад','cancel':'Отмена','numbers':'{$current} из {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"squeeze",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
	</script>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />

    <!-- Created by Artisteer v4.1.0.60046 -->
    
    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/workinbiysk2/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/workinbiysk2/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/workinbiysk2/css/template.responsive.css" media="all">

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/workinbiysk2/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/workinbiysk2/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/workinbiysk2/script.responsive.js"></script>
</head>
<body>

<div id="art-main">
    <div id="art-hmenu-bg" class="art-bar art-nav">
    </div>
    <div class="art-sheet clearfix">
<header class="art-header">
    <div class="art-shapes">
        
            </div>






                
                    
</header>
<nav class="art-nav">
    <div class="art-nav-inner">
    
<ul class="art-hmenu"><li class="item-219 active"><a class=" active" href="/index.php">Газета</a></li><li class="item-222"><a href="/index.php/o-tsentre">Центр</a></li></ul> 
        </div>
    </nav>
<div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-sidebar1">
<div class="art-block clearfixart-vmenu
_menu"><div class="art-blockcontent"><ul class="art-vmenu"><li class="item-101 current active"><a class=" active" href="/index.php">Работа в Бийске</a></li><li class="item-128"><a href="/index.php/history">История газеты</a></li><li class="item-248"><a href="/index.php/pasport-gazety">Паспорт газеты</a></li><li class="item-129"><a href="/index.php/prajs">Прайс</a></li><li class="item-130"><a href="/index.php/podat-vakansiyu">Подать вакансию</a></li><li class="item-131"><a href="/index.php/podat-modul">Подать модуль</a></li><li class="item-217"><a href="/index.php/podat-v-ishchu-rabotu">Подать в &quot;Ищу работу&quot;</a></li><li class="item-220"><a href="/index.php/podat-ob-yavlenie">Подать объявление</a></li><li class="item-287"><a href="/index.php/kupit-gazetu">Купить газету</a></li><li class="item-650"><a href="/index.php/mediaplan2019">Медиаплан на 2019г.</a></li><li class="item-757"><a href="/mediaplan2020.pdf" target="_blank">Медиаплан на 2020г.</a></li><li class="item-809"><a href="/kp-wib-2020.pdf" target="_blank">КП для работодателей</a></li></ul></div></div><div class="art-vmenublock clearfix"><div class="art-vmenublockcontent"><ul class="art-vmenu"><li class="item-132"><a href="/index.php/adres-redaktsii">Наш адрес</a></li><li class="item-218"><a href="/index.php/instrukcii">Инструкция по оплате</a></li><li class="item-600"><a href="/index.php/nashi-sotsialnye-proekty">Наши социальные проекты</a></li></ul></div></div><div class="art-vmenublock clearfix"><div class="art-vmenublockheader"><h3 class="t">Газета</h3></div><div class="art-vmenublockcontent"><ul class="art-vmenu"><li class="item-651"><a href="/index.php/gazeta-2019">Газета 2019</a></li><li class="item-758"><a href="/index.php/gazeta-2020">Газета 2020</a></li></ul></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p> 
 

 
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5653e1471fa1e950" async="async"></script> 

 
  

 
  

 
<!-- BEGIN JIVOSITE CODE {literal} --> 
<script type='text/javascript'> 
(function(){ var widget_id = 'Jd2JROHzeT'; 
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);})();</script> 
<!-- {/literal} END JIVOSITE CODE --> 

 
  
<p></p></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="ulogin_form">
			<div data-uloginid="1501cf37" data-ulogin="redirect_uri=https%3A%2F%2Fworkinbiysk.ru%2Findex.php%3Foption%3Dcom_ulogin%26task%3Dlogin%26backurl%3DaHR0cHM6Ly93b3JraW5iaXlzay5ydS9pbmRleC5waHAvMi11bmNhdGVnb3Jpc2VkLzU2My1rb3JvbmE%3D;callback=uloginCallback"></div>
	</div>
<div id="system-message-container"></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="sclogin sourcecoast" id="sclogin-129">
        
        <div class="row-fluid">
            
    <div class="sclogin-joomla-login vertical span12">
                <form action="/index.php" method="post" id="sclogin-form129">
            <fieldset class="input-block-level userdata">
                <div class="control-group" id="form-sclogin-username">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input name="username" tabindex="0"  class="sclogin-username input-block-level" title="username" type="text"
                                   placeholder="Имя пользователя" aria-label="Имя пользователя" required aria-required="true"/>
                                                    </div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-password">
                    <div class="controls input-block-level">
                        <div class="input-append input-block-level">
                            <input id="sclogin-passwd129" name="password" tabindex="0" class="sclogin-passwd input-block-level" title="password" type="password"
                                   placeholder="Пароль" aria-label="Пароль" required aria-required="true"/>
                                                                                </div>
                    </div>
                </div>
                <div class="control-group" id="form-sclogin-submitcreate">
                    <button type="submit" name="Submit" class="btn btn-primary art-button">Войти</button>
                                            <a class="btn validate btn-secondary" href="/index.php/component/users/?view=registration&Itemid=101">Зарегистрироваться</a>
                                    </div>
                                        <div class="control-group" id="form-sclogin-remember">
                            <label for="sclogin-remember">
                                <input id="sclogin-remember" type="checkbox" name="remember" class="inputbox"  title="Remember Me" />
                                Запомнить меня                            </label>
                        </div>
                    

                <input type="hidden" name="option" value="com_users"/><input type="hidden" name="task" value="user.login"/><input type="hidden" name="return" value="aHR0cHM6Ly93b3JraW5iaXlzay5ydS9pbmRleC5waHAvMi11bmNhdGVnb3Jpc2VkLzU2My1rb3JvbmE="/><input type="hidden" name="mod_id" value="129"/><input type="hidden" name="4afeb206c3a3223a8a06ae240cec842b" value="1" />            </fieldset>
        </form>
    </div>
        </div>

                <div class="clearfix"></div>
    </div></div></div>



                        </div>

                        <div class="art-layout-cell art-content">
<article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><div class="art-postcontent clearfix"><div class="art-article"><p>Уважаемые соискатели работы и работодатели</p>
<p>К сожалению, мы вынуждены уйти на карантин с 04<span style="caret-color: auto;">,.11.2020, на две недели точно. Выпуск газеты вынуждены приостановить.&nbsp;</span></p>
<p>Надеемся на понимание! Берегите себя и своих близких!</p></div></div></article></div><!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<p style="text-align: center;"> 
<a href="https://sweb.ru"><img src="https://s.sweb.ru/img/fast-support-468.gif" alt="fast-support-468х60"></a> 
</p></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->



                        </div>
                        <div class="art-layout-cell art-sidebar2">
<div class="art-block clearfix"><div class="art-blockcontent"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a href="/index.php/component/banners/click/3"
							title="Тренинги ">
							<img src="https://workinbiysk.ru/images/banners/trening.gif"
								alt="Тренинги "
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<table border="0" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td><a href="https://www.instagram.com/rabotavbiyske/" target="_blank" rel="noopener"><img src="/images/Instagram_icon.png" height="49px" /></a></td>
<td>&nbsp;&nbsp;&nbsp;</td>
<td>
<p></p> 
<script type="text/javascript">(function() {var script=document.createElement("script");script.type="text/javascript";script.async =true;script.src="https://telegram.im/widget-button/index.php?id=@workinbiysk";document.getElementsByTagName("head")[0].appendChild(script);})();</script> 
<a href="https://telegram.im/@workinbiysk" target="_blank" class="telegramim_button telegramim_shadow telegramim_pulse" style="font-size:17px;width:90px;background:#27A5E7;box-shadow:1px 1px 5px #27A5E7;color:#FFFFFF;border-radius:100px;" title=""><i></i></a> 

 
</p>
</td>
</tr>
</tbody>
</table></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p> 
 

 
<script type="text/javascript" src="//vk.com/js/api/openapi.js?152"></script> 

 
<!-- VK Widget --> 
<div id="vk_groups"></div> 
<script type="text/javascript"> 
VK.Widgets.Group("vk_groups", {mode: 3}, 145785129); 
</script> 

 
 
</p></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p> 
 

 
<div id="ok_group_widget"></div> 

 
<script> 
!function (d, id, did, st) { 
var js = d.createElement("script"); 
js.src = "https://connect.ok.ru/connect.js"; 
js.onload = js.onreadystatechange = function () { 
if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") { 
if (!this.executed) { 
this.executed = true; 
setTimeout(function () { 
OK.CONNECT.insertGroupWidget(id,did,st); 
}, 0); 
} 
}} 
d.documentElement.appendChild(js); 
}(document,"ok_group_widget","58326737813545",'{"width":200,"height":335}'); 
</script> 

 
 
</p></div></div></div><div class="art-block clearfix"><div class="art-blockcontent"><div class="custom"  >
	<p></p> 
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=31764961&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/31764961/3_0_EEF5F8FF_CED5D8FF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:31764961,lang:'ru'});return false}catch(e){}" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter31764961 = new Ya.Metrika({ id:31764961, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/31764961" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> 
<p></p>
<p></p> 
<!-- Rating@Mail.ru counter --> 
<script type="text/javascript"> 
var _tmr = window._tmr || (window._tmr = []); 
_tmr.push({id: "2283489", type: "pageView", start: (new Date()).getTime()}); 
(function (d, w, id) { 
 if (d.getElementById(id)) return; 
 var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id; 
 ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js"; 
 var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);}; 
 if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } 
})(document, window, "topmailru-code"); 
</script><noscript><div style="position:absolute;left:-10000px;"> 
<img src="//top-fwz1.mail.ru/counter?id=2283489;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /> 
</div></noscript> 
<!-- //Rating@Mail.ru counter --> 

 
  

 
<!-- Rating@Mail.ru logo --> 
<a href="http://top.mail.ru/jump?from=2283489"> 
<img src="//top-fwz1.mail.ru/counter?id=2283489;t=477;l=1"  
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a> 
<!-- //Rating@Mail.ru logo --> 

 
  
<p></p>
<p>&nbsp;</p>
<p></p> 
<script type="text/javascript" src="//ra.revolvermaps.com/0/0/6.js?i=06x5yaf730l&amp;m=0&amp;s=170&amp;c=ff0000&amp;cr1=ffffff&amp;f=arial&amp;l=0" async="async"></script> 
<p></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p></p> 
<script> 
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); 

 
ga('create', 'UA-71147827-1', 'auto'); 
 ga('send', 'pageview'); 

 
</script> 

 
 </p>
<p></p></div></div></div>

                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer">
<p>Copyright © 2004. ЧУ ДПО ''УТЦ ''Работа в Бийске''</p>
</footer>

    </div>
</div>



<div class="cookie-alert djckm-bottom" id="djckm" style=" position: relative; "><div class="djckm-wrapper"><div class="djckm-wrapper-in"><div class="djckm-toolbar"><a id="djckm-confirm" href="#"  ><span>Close</span></a></div><div class="djckm-body"><div class="djckm-header"><div class="djckm-header-in" style="max-width: 100%;"><span>Сайт использует cookie</span></div></div><div class="djckm-content"><div class="djckm-content-in" style="max-width: 100%;"><p class="djckm-pad">Для повышения удобства сайта используются cookies. Оставаясь на сайте Вы соглашаетесь с возможностью их использования.</p></div></div></div></div></div></div><script type="text/javascript">jQuery(document).ready(function(){var djckm_button = jQuery("#djckm-confirm");var djckm_message = jQuery("#djckm");if (djckm_button) {djckm_button.on("click", function(event){event.preventDefault();var expires = new Date();expires.setTime(expires.getTime() + (315360000000));document.cookie = "plg_system_djcookiemonster_informed=1;expires=" + expires.toUTCString();djckm_message.remove();})}var djckm_message_ver = jQuery("#djckm");
					var cookieVal = document.cookie.match("(^|;) ?" + "plg_system_djcookiemonster_informed" + "=([^;]*)(;|$)");
					var chk = cookieVal ? cookieVal[2] : null;
					if (chk == 1 && djckm_message_ver) {
						djckm_message.remove();
					}
				})</script></body>
</html>